<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>Vandeweghe third American woman in US Open last four after beating Pliskova</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="Coco Vandeweghe continued America's dominance of the  women's US Open with a quarter-final victory over Karolina Pliskova that ended" />
  <meta property="og:image" content="http://images.sport.co.uk/630x472/aedca037bf4cdcce88f8b860cf7dcb17.jpg"/>
  <meta property="og:url" content="http://www.sport.co.uk/tennis/vandeweghe-third-american-woman-in-us-open-last-four-after-b/9083656/"/>
  <meta property="og:title" content="Vandeweghe third American woman in US Open last four after beating Pliskova"/>
  <meta property="og:description" content="Coco Vandeweghe continued America's dominance of the  women's US Open with a quarter-final victory over Karolina Pliskova that ended"/>
  <meta property="og:site_name" content="sport.co.uk"/>
  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="en_GB"/>
  <meta property="dsg:team" content="2"/>
  <meta name="author" content="Digital Sports Group LTD" />
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/sport.css" rel="stylesheet" />
  <link href="/css/rrssb.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="shortcut icon" href="/img/sport/favicon.png" />
  <link rel="alternate" type="application/rss+xml" title="Sport Latest news" href="http://www.sport.co.uk/feed/rss.xml" />
  <link rel="canonical" href="http://www.sport.co.uk/tennis/vandeweghe-third-american-woman-in-us-open-last-four-after-b/9083656/" />  
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  <script type='text/javascript' src='/js/ads/common.20150325.js'></script>
  <script type='text/javascript' src='/js/ads/news.20150325.js'></script>
  <script language="javascript" type="text/javascript" async="async" src="//widgets.kiosked.com/sniffer/get-script/sign/f610d13bbea84899843759f8879f37a1/albumid/10337/co/10784.js"></script>
 <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
 <script>ADTECH.config.website = { server: 'adserver.adtech.de', network: '1673' }; </script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017/loader.js',
  'tb_loader_script');
</script>
</head>
<body>
<div id="sb-site">
<nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-4 col-sm-4 col-xs-4">
                	<a href="/">
                    	<img src="/img/sport/logo-new-small.png" width="200px" class="logo hidden-md hidden-lg"/>
                    </a>
                	<a href="/">
                    	<img src="/img/sport/logo-new-small.png" alt="sport news" title="sport news" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin: 10px 0px;" class="col-md-8 col-sm-8">
                		<form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
		  					<div class="input-group">	
		                    <input type="hidden" name="cx" value="000534466127245737549:ua5cvevktfy">
		                    <input type="hidden" name="cof" value="FORID:11">  
		                    <input type="hidden" name="ie" value="ISO-8859-1">
		                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term">
		                        <div class="input-group-btn">
		                            <button class="btn btn-primary btn-boostrap  btn-custom" type="submit" name="sa">
		                                <i class="glyphicon glyphicon-search"></i>
		                            </button>
		                        </div>
		                    </div>
		                </form>
                	<div class="visible-xs menu-button sb-toggle-right pull-right">
                		<span class="glyphicon glyphicon-align-justify"></span>
                	</div>
                </div>
        </div> 
	</div>     
</nav>
<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> 
                   
                   
                   
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <ul class="nav navbar-nav">
                        
			                <li class="dropdown">
			                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Football<strong class="caret"></strong></a>
			                    <ul class="dropdown-menu">
			                       <li>
			                       <div>
									  <ul class="nav nav-tabs" role="tablist">
									    <li role="presentation" class="active"><a href="#faprem" aria-controls="home" role="tab" data-toggle="tab"><strong>Premier League</strong></a></li>
									    <li role="presentation"><a href="#div1" aria-controls="profile" role="tab" data-toggle="tab"><strong>Championship</strong></a></li>
									    <li role="presentation"><a href="#div2" aria-controls="messages" role="tab" data-toggle="tab"><strong>League One</strong></a></li>
									    <li role="presentation"><a href="#div3" aria-controls="settings" role="tab" data-toggle="tab"><strong>League Two</strong></a></li>
									    <!--<li role="presentation"><a href="#scprem" aria-controls="settings" role="tab" data-toggle="tab"><strong>Scottish Premiership</strong></a></li>-->
									  </ul>
									  <div class="tab-content">
									  									    <div role="tabpanel" class="tab-pane active" id="faprem">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/manchester-united/">Man Utd</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/liverpool/">Liverpool</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/huddersfield-town/">Huddersfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/manchester-city/">Man City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/west-bromwich-albion/">West Brom</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/chelsea/">Chelsea</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/watford/">Watford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/southampton/">Southampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/tottenham-hotspur/">Tottenham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/burnley/">Burnley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/stoke-city/">Stoke</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/everton/">Everton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/swansea-city/">Swansea</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/newcastle-united/">Newcastle</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/leicester-city/">Leicester</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/arsenal/">Arsenal</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/brighton-and-hove-albion/">Brighton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/afc-bournemouth/">Bournemouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crystal-palace/">Crystal Palace</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/west-ham-united/">West Ham</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/premier-league/"><strong>Latest Premier League News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div1">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/cardiff-city/">Cardiff</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/ipswich-town/">Ipswich</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/leeds-united/">Leeds</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/wolverhampton-wanderers/">Wolverhampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sheffield-united/">Sheff Utd</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/nottingham-forest/">Nottm Forest</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/preston-north-end/">Preston</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hull-city/">Hull City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/middlesbrough/">Middlesbrough</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/queens-park-rangers/">QPR</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/reading/">Reading</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/derby-county/">Derby</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bristol-city/">Bristol City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/fulham/">Fulham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/barnsley/">Barnsley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sheffield-wednesday/">Sheff Wed</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/millwall/">Millwall</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/aston-villa/">Aston Villa</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sunderland/">Sunderland</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/birmingham-city/">Birmingham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/burton-albion/">Burton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/norwich-city/">Norwich</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/brentford/">Brentford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bolton-wanderers/">Bolton</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/championship/"><strong>Latest Sky Bet Championship News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div2">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/peterborough-united/">Peterborough</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/shrewsbury-town/">Shrewsbury</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/charlton-athletic/">Charlton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/scunthorpe-united/">Scunthorpe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/wigan-athletic/">Wigan</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bradford-city/">Bradford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/blackpool/">Blackpool</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/fleetwood/">Fleetwood</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/oxford-united/">Oxford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/walsall/">Walsall</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/blackburn-rovers/">Blackburn</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rotherham-united/">Rotherham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/doncaster-rovers/">Doncaster</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bristol-rovers/">Bristol Rovers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/southend-united/">Southend</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/portsmouth/">Portsmouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/afc-wimbledon/">AFC Wimbledon</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/plymouth-argyle/">Plymouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bury/">Bury</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/milton-keynes-dons/">MK Dons</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rochdale/">Rochdale</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/gillingham/">Gillingham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/oldham-athletic/">Oldham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/northampton-town/">Northampton</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/league-1/"><strong>Latest Sky Bet League One News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div3">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/exeter-city/">Exeter</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/stevenage/">Stevenage</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/accrington-stanley/">Accrington Stanley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/wycombe-wanderers/">Wycombe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/notts-county/">Notts County</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/luton-town/">Luton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/newport-county/">Newport County</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crewe-alexandra/">Crewe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/barnet/">Barnet</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/coventry-city/">Coventry</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/carlisle-united/">Carlisle</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cambridge-united/">Cambridge</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/swindon-town/">Swindon</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/lincoln-city/">Lincoln</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/mansfield-town/">Mansfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crawley-town/">Crawley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/grimsby-town/">Grimsby</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/yeovil-town/">Yeovil</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/morecambe/">Morecambe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/colchester-united/">Colchester</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/chesterfield/">Chesterfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/forest-green-rovers/">Forest Green Rovers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/port-vale/">Port Vale</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cheltenham-town/">Cheltenham</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/league-2/"><strong>Latest Sky Bet League Two News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="scprem">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/aberdeen/">Aberdeen</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/celtic/">Celtic</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/st-johnstone/">St Johnstone</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hamilton-academical/">Hamilton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rangers/">Rangers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hibernian/">Hibernian</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/motherwell/">Motherwell</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hearts/">Hearts</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/ross-county/">Ross County</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/kilmarnock/">Kilmarnock</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/dundee/">Dundee</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/inverness-caledonian-thistle/">Inverness CT</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/scottish-premiership/"><strong>Latest Scottish Premiership News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    
									  </div>
									</div>
			                       </li>
			                    </ul>
			                </li>
			                 <li><a href="/rugby/" title="Rugby News">Rugby</a></li>
			                <li><a href="/motorsport/" title="Motorsport News">Motorsport</a></li>
			                <li><a href="/golf/" title="Golf News">Golf</a></li>
			                <li><a href="/tennis/" title="Tennis News">Tennis</a></li>
			                <li><a href="/boxing/" title="Boxing News">Boxing</a></li>
			                <li><a href="/cricket/" title="Cricket News">Cricket</a></li>
			                <li><a href="/cycling/" title="Cycling News">Cycling</a></li>
			                <li><a href="/nba/" title="NBA News">NBA</a></li>
			                <li><a href="/nfl/" title="NFL News">NFL</a></li>
			                <li><a href="/mlb/" title="NFL News">MLB</a></li>
			                <li><a href="/profile/writers/" title="Writer Profiles">Writer Profiles</a></li>
			       			<li><a target="_blank" href="http://www.football.co.uk/submit-article/" title="Write for Sport.co.uk">Write for Us</a></li>
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav><div class="content-spacer">&nbsp;</div>
<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert">
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk LB 728x90 ATF (5717271) // created at: May 13, 2016 2:52:44 PM -->
<div id="5717271"></div>
<script>ADTECH.enqueuseAd(5717271);</script>           </div>
        </div>
    </div>
</div>


	
	<div class="container" style="margin-bottom: -25px;">
		<ol class="breadcrumb">
			<li><a href="/tennis/"><strong>Tennis</strong></a></li><li>WTA</li>		</ol>
	</div>
	
	
<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">
			<div class="row clearfix">
				<div class="col-md-8 column">
				<div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>Vandeweghe third American woman in US Open last four after beating Pliskova</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://www.sport.co.uk/tennis/vandeweghe-third-american-woman-in-us-open-last-four-after-b/9083656/" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
						<td class="social_g">
							<div class="g-plus" data-action="share" data-href="http://www.sport.co.uk/tennis/vandeweghe-third-american-woman-in-us-open-last-four-after-b/9083656/" data-annotation="none"></div>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            	06 September 2017 11:54            	</h5>
        </div>
    </div>
    <div class="article-content">
    	        <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        	                   <div id="lead-photo" class="photo-space">
                    <div id="picture-viewer">
                       <img class="img-responsive" src="http://images.sport.co.uk/750x417/aedca037bf4cdcce88f8b860cf7dcb17.jpg">
                    </div>
                </div>
                
                            </div>
        </div>
        <!-- Article Start -->
        <p>Coco Vandeweghe continued America's dominance of the  women's US Open with a quarter-final victory over Karolina Pliskova that ended the Czech's reign as world number one. </p><p>Pliskova needed to at least match her achievement of last year by reaching the final to prevent Wimbledon champion Garbine Muguruza overtaking her.</p><p>She had a set point in the opener against Vandeweghe but could not take it and the 20th seed completed a 7-6 (7/4) 6-3 victory to reach her second grand slam semi-final of the season.</p><p>Vandeweghe joins compatriots Venus Williams and Sloane Stephens in the last four. Victory for Madison Keys over Kaia Kanepi later would make it the first clean sweep for the host nation since 1981.</p><p>"When I won this event as a junior I always dreamed about being here on the real stage," said the 25-year-old. "To come together this year, it is a process. I did expect it overnight when I was 16 but now here I am and I couldn't wish for anything better.</p><p>"I watched the match last night with Venus and think she said it best. We have to admire Serena and Venus, Lindsay (Davenport), Jennifer (Capriati). They all motivated me to be the next great American coming up and let's make it four for four."</p><p>Pliskova was the only top-eight seed to make it through to the quarter-finals and looked to have hit her stride after shaky early performances.</p><p>But she again struggled to find her best form, making crucial errors in the first set tie-break in particular.</p><p>Pliskova has made no secret of the weight she has felt on her shoulders this tournament and hopes the experience will help in the long run.</p><p>She said: "With this pressure, what I had here, this tournament, it was something new for me. I never felt like this before. I was never actually defending the final of a grand slam. So it was totally different. Maybe I'm going to feel better in the next grand slams.</p><p> "Hopefully I have many more chances. There is many more grand slams to come, so I believe I can win one." </p><p> As for losing the number one ranking after eight weeks, the 25-year-old said: " I don't care. I don't think something is going to change if you are number two." </p><p>Vandeweghe made the better start and moved into a 4-2 lead but two double faults gave the advantage back, the American smashing her racket in annoyance.</p><p>Pliskova had a set point at 4-5 but Vandeweghe produced a fine backhand to save it and she was the more consistent player in the tie-break.</p><p>Both women are very strong servers so breaks were always likely to be at a premium.</p><p>It was Vandeweghe who secured the crucial one in the second set, breaking for 3-1, and she saved a break point in the final game before clinching victory when Pliskova netted a return.</p>        <p style="text-align:right;">Source: PA</p>        <!-- Article End -->
        
		<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		

        <hr/>
        <div id="disqus_thread"></div>
		<script type="text/javascript">
		    /* * * CONFIGURATION VARIABLES * * */
		    var disqus_shortname = 'digitalsportsgroup';
		    
		    /* * * DON'T EDIT BELOW THIS LINE * * */
		    (function() {
		        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		    })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
		
		
    </div>
       
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
                <div class="well well-sm advert">
	<iframe src="/newsnow/" frameborder="0" width="300" height="50" scrolling="no"></iframe>
</div>

<div class="well well-sm advert">
    <div style="min-height:250px; width:100%">
 			<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk MPU 300x250 ATF (5717273) // created at: May 13, 2016 3:00:03 PM -->
<div id="5717273"></div>
<script>ADTECH.enqueueAd(5717273);</script>
    </div>
</div>


<div class="well well-sm">
	<a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/"><img src="http://www.rugby.co.uk/img/rugby/bar.jpg" width="100%" /></a>
</div>

<div class="media media-featured last">
	<div class="media-left">
    <a href="http://www.sport.co.uk/football/coutinho-in-contention-for-city-clash/9083715/" class="pull-left" title="Coutinho in contention for City clash">
    <span class="label label-warning image-label">Feature</span>
    <img src="http://images.football.co.uk/115x115/034249578c16ee2f670136afc6b807c7.jpg" class="media-object" alt='Coutinho in contention for City clash' />
    </a>
    </div>
    <div class="media-body">
    <a href="http://www.sport.co.uk/football/coutinho-in-contention-for-city-clash/9083715/" class="pull-left" title="Coutinho in contention for City clash">
        <h4 class="media-heading">
          Coutinho in contention for City clash...
        </h4> 
    </a>
        <p>PHILIPPE COUTINHO will be considered for Liverpool's trip to Manchester City on Saturday, reports the Daily Mail.</p>
    </div>
</div>

<div class="media media-featured last">
	<div class="media-left">
    <a href="http://www.sport.co.uk/cricket/5-talking-points-ahead-of-england-v-west-indies/9082669/" class="pull-left" title="5 talking points ahead of England v West Indies">
    <span class="label label-warning image-label">Feature</span>
    <img src="http://images.football.co.uk/115x115/f6e82901cda8aab2b1a3fd26feff2006.jpg" class="media-object" alt='5 talking points ahead of England v West Indies' />
    </a>
    </div>
    <div class="media-body">
    <a href="http://www.sport.co.uk/cricket/5-talking-points-ahead-of-england-v-west-indies/9082669/" class="pull-left" title="5 talking points ahead of England v West Indies">
        <h4 class="media-heading">
          5 talking points ahead of England v West Indies...
        </h4> 
    </a>
        <p>1.</p>
    </div>
</div>

<div class="media media-featured last">
	<div class="media-left">
    <a href="http://www.sport.co.uk/football/dele-allis-career-highs-and-lows/9080675/" class="pull-left" title="Dele Alli's career highs and lows">
    <span class="label label-warning image-label">Feature</span>
    <img src="http://images.football.co.uk/115x115/7c15992b5bba329e0a037baee223c794.jpg" class="media-object" alt='Dele Alli's career highs and lows' />
    </a>
    </div>
    <div class="media-body">
    <a href="http://www.sport.co.uk/football/dele-allis-career-highs-and-lows/9080675/" class="pull-left" title="Dele Alli's career highs and lows">
        <h4 class="media-heading">
          Dele Alli's career highs and lows...
        </h4> 
    </a>
        <p>Dele Alli could face disciplinary action from FIFA after being caught making  an obscene gesture on camera during England's</p>
    </div>
</div>

<div class="media media-featured last">
	<div class="media-left">
    <a href="http://www.sport.co.uk/football/united-to-reignite-bale-pursuit-leicester-cool-interest-in/9080520/" class="pull-left" title="United to reignite Bale pursuit, Leicester cool interest in free agent Sagna">
    <span class="label label-warning image-label">Feature</span>
    <img src="http://images.football.co.uk/115x115/b31f41366dae2021d3d1f27949c35552.jpg" class="media-object" alt='United to reignite Bale pursuit, Leicester cool interest in free agent Sagna' />
    </a>
    </div>
    <div class="media-body">
    <a href="http://www.sport.co.uk/football/united-to-reignite-bale-pursuit-leicester-cool-interest-in/9080520/" class="pull-left" title="United to reignite Bale pursuit, Leicester cool interest in free agent Sagna">
        <h4 class="media-heading">
          United to reignite Bale pursuit, Leicester cool in...
        </h4> 
    </a>
        <p>Manchester United will again try to sign Gareth Bale next summer, according to The Sun.</p>
    </div>
</div>

<div class="media media-featured last">
	<div class="media-left">
    <a href="http://www.sport.co.uk/football/oxladechamberlain-the-latest-player-to-leave-arsenal-for-pr/9071704/" class="pull-left" title="Oxlade-Chamberlain the latest player to leave Arsenal for Premier League rival">
    <span class="label label-warning image-label">Feature</span>
    <img src="http://images.football.co.uk/115x115/bd30ac8568df8da3e0d0ef5b6e21955b.jpg" class="media-object" alt='Oxlade-Chamberlain the latest player to leave Arsenal for Premier League rival' />
    </a>
    </div>
    <div class="media-body">
    <a href="http://www.sport.co.uk/football/oxladechamberlain-the-latest-player-to-leave-arsenal-for-pr/9071704/" class="pull-left" title="Oxlade-Chamberlain the latest player to leave Arsenal for Premier League rival">
        <h4 class="media-heading">
          Oxlade-Chamberlain the latest player to leave Arse...
        </h4> 
    </a>
        <p>England winger Alex Oxlade-Chamberlain has signed for Liverpool from Arsenal.</p>
    </div>
</div>

<div class="media media-featured last">
	<div class="media-left">
    <a href="http://www.sport.co.uk/cricket/5-of-englands-most-memorable-test-matches-on-home-soil/9071380/" class="pull-left" title="5 of England's most memorable Test matches on home soil">
    <span class="label label-warning image-label">Feature</span>
    <img src="http://images.football.co.uk/115x115/4f02ee3f4a7b14dc8953263b8f2bccef.jpg" class="media-object" alt='5 of England's most memorable Test matches on home soil' />
    </a>
    </div>
    <div class="media-body">
    <a href="http://www.sport.co.uk/cricket/5-of-englands-most-memorable-test-matches-on-home-soil/9071380/" class="pull-left" title="5 of England's most memorable Test matches on home soil">
        <h4 class="media-heading">
          5 of England's most memorable Test matches on home...
        </h4> 
    </a>
        <p>Test cricket received a welcome shot in the arm this week, with the West Indies demonstrating that they are not</p>
    </div>
</div>


<div class="well well-sm advert">
	<iframe src="http://live.sport.co.uk/" width="300" height="585" scrolling="no" frameborder="0"></iframe>   
</div>   


<div class="well well-sm advert">
    <div style="min-height:250px; width:100%">
    
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk MPU 300x250 ATF (5717273) // created at: May 13, 2016 3:00:03 PM -->
<div id="5717273"></div>
<script>ADTECH.enqueueAd(5717273);</script>
	</div>
</div>
	
				</div>
			</div>
		</div>
	</div>
    <hr />

</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Sport.co.uk</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/sportuk" target="_blank" class="footer-social foot-fb" rel="nofollow">Sport.co.uk's Facebook</a></li>
                       	<li><a href="https://www.twitter.com/sportcouk" target="_blank" class="footer-social foot-tw" rel="nofollow">Sport.co.uk's Twitter</a></li>
                        <li><a href="http://www.sport.co.uk/feed/rss.xml" target="_blank" class="footer-social foot-rs" rel="nofollow">Sport RSS Feed</a></li>
                  </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Digital Sports Group's Writer Program can give you the edge you need to get ahead. <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/">Apply Now</a></p>
                </div>
                <div class="col-md-2">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                        <li><a href="/privacy-policy/" title="Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="Terms and Conditions">Terms</a></li>      
                        <li><a target="_blank" href="http://www.digitalsportsgroup.co.uk/" title="Advertise">Advertise</a></li>
                        <li><a target="_blank" href="http://www.digitalsportsgroup.co.uk/contact-us.html" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                <div class="col-md-2">
                	<div class="well well-sm well-b">
                		<h3>Sports sites</h3>
                    </div>
                    					
					<ul class="list-unstyled">
						<li><a target="_blank" href="http://www.football.co.uk" rel="nofollow">Football</a></li>
						<li><a target="_blank" href="http://www.sport.co.uk" rel="nofollow">Sport</a></li>
						<li><a target="_blank" href="http://www.cricket.co.uk" rel="nofollow">Cricket</a></li>
						<li><a target="_blank" href="http://www.rugby.co.uk" rel="nofollow">Rugby</a></li>
						<li><a target="_blank" href="http://www.golf.co.uk" rel="nofollow">Golf</a></li>
						<li><a target="_blank" href="http://www.tennis.co.uk" rel="nofollow">Tennis</a></li>
					</ul>
					
										
                </div>
                            </div>
        </div>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
                	<li>
        		<img src="/images/logo-footer.png" alt="Sport.co.uk" title="Sport.co.uk">
        		<small>
        			<strong>
        			        Find all the latest sports news and information from the UK, Europe and around the world. 
        				    In depth articles on a wide variety of Sports including: Football, Golf, Tennis, Cricket, MLB NBA and NFL. 
        				    All content is either written by our team of writers for this site or supplied by AFP & The Press Association.<br/>
        		    </strong>
        		</small>
        	</li>
                	<li><small>&copy; 2004 - 2017 sport.co.uk</small></li>
        </ul>
	</div>
	
</footer>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
        	<div class="advert">
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group - Live Network  // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk LB 728x90 BTF (5717274) // created at: Jul 1, 2015 12:25:38 PM -->
<div id="5717274"></div>
<script>ADTECH.enqueueAd(5717274);</script>        	</div>
        </div>
    </div>
</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        	<ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
            <li class="mobile-catagory">
                <label class="tree-toggle">Football<strong class="caret"></strong></label>
                <ul class="tree" id="sub">
                    <li><a href="/football/" title="Football Latest News">Latest News</a></li>
                    <li><a href="/football/premier-league/">Premier League</a></li>
					<li><a href="/football/championship/">Championship</strong></a></li>
				    <li><a href="/football/league-1/">League One</strong></a></li>
					<li><a href="/football/league-2/">League Two</strong></a></li>
                </ul>
                <a href="/motorsport/"><strong>Motorsport</strong></a>
                <a href="/golf/"><strong>Golf</strong></a>
                <a href="/cricket/"><strong>Cricket</strong></a>
                <a href="/tennis/"><strong>Tennis</strong></a>
                <a href="/cycling/"><strong>Cycling</strong></a>
                <a href="/rugby/"><strong>Rugby</strong></a>
            </li>
        </ul>    </div>
</div>

<div id="block" style="display: none;">
		We have noticed you are using an Ad-Blocker..
		<p>Digital Sport Group's revenue is provided by the ads we show on our sites, we kindly ask you to white-list or disable your Ad-Blocker</p>
</div>

<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/scripts.20150325.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/rrssb.20150325.min.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/slidebars.20150325.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/common.20150325.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<script>
		
  (function($) {
    $(document).ready(function() {
      $.slidebars();
    });
   }) (jQuery);


   $('.dropdown-menu a[data-toggle="tab"]').click(function (e) {
      e.stopPropagation()        
      $(this).tab('show')
   });
  
   ADTECH.executeQueue();

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3574413-17', 'auto');
  ga('send', 'pageview');
  
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
