<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>Dubai Tour Television Coverage</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="The fifth edition of the Dubai Tour will have a ground-breaking TV distribution, reaching a peak for this race with" />
  <meta property="og:image" content="http://images.sport.co.uk/630x472/8732fa567fa5091532a3609b4d478473.jpg"/>
  <meta property="og:url" content="http://www.sport.co.uk/cycling/dubai-tour-television-coverage/9256802/"/>
  <meta property="og:title" content="Dubai Tour Television Coverage"/>
  <meta property="og:description" content="The fifth edition of the Dubai Tour will have a ground-breaking TV distribution, reaching a peak for this race with"/>
  <meta property="og:site_name" content="sport.co.uk"/>
  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="en_GB"/>
  <meta property="dsg:team" content="1006"/>
  <meta name="author" content="Digital Sports Group LTD" />
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/sport.css" rel="stylesheet" />
  <link href="/css/rrssb.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="shortcut icon" href="/img/sport/favicon.png" />
  <link rel="alternate" type="application/rss+xml" title="Sport Latest news" href="http://www.sport.co.uk/feed/rss.xml" />
  <link rel="canonical" href="http://www.sport.co.uk/cycling/dubai-tour-television-coverage/9256802/" />  
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  <script type='text/javascript' src='/js/ads/common.20150325.js'></script>
  <script type='text/javascript' src='/js/ads/news.20150325.js'></script>
  <script language="javascript" type="text/javascript" async="async" src="//widgets.kiosked.com/sniffer/get-script/sign/f610d13bbea84899843759f8879f37a1/albumid/10337/co/10784.js"></script>
 <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
 <script>ADTECH.config.website = { server: 'adserver.adtech.de', network: '1673' }; </script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017/loader.js',
  'tb_loader_script');
</script>
</head>
<body>
<div id="sb-site">
<nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-4 col-sm-4 col-xs-4">
                	<a href="/">
                    	<img src="/img/sport/logo-new-small.png" width="200px" class="logo hidden-md hidden-lg"/>
                    </a>
                	<a href="/">
                    	<img src="/img/sport/logo-new-small.png" alt="sport news" title="sport news" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin: 10px 0px;" class="col-md-8 col-sm-8">
                		<form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
		  					<div class="input-group">	
		                    <input type="hidden" name="cx" value="000534466127245737549:ua5cvevktfy">
		                    <input type="hidden" name="cof" value="FORID:11">  
		                    <input type="hidden" name="ie" value="ISO-8859-1">
		                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term">
		                        <div class="input-group-btn">
		                            <button class="btn btn-primary btn-boostrap  btn-custom" type="submit" name="sa">
		                                <i class="glyphicon glyphicon-search"></i>
		                            </button>
		                        </div>
		                    </div>
		                </form>
                	<div class="visible-xs menu-button sb-toggle-right pull-right">
                		<span class="glyphicon glyphicon-align-justify"></span>
                	</div>
                </div>
        </div> 
	</div>     
</nav>
<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> 
                   
                   
                   
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <ul class="nav navbar-nav">
                        
			                <li class="dropdown">
			                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Football<strong class="caret"></strong></a>
			                    <ul class="dropdown-menu">
			                       <li>
			                       <div>
									  <ul class="nav nav-tabs" role="tablist">
									    <li role="presentation" class="active"><a href="#faprem" aria-controls="home" role="tab" data-toggle="tab"><strong>Premier League</strong></a></li>
									    <li role="presentation"><a href="#div1" aria-controls="profile" role="tab" data-toggle="tab"><strong>Championship</strong></a></li>
									    <li role="presentation"><a href="#div2" aria-controls="messages" role="tab" data-toggle="tab"><strong>League One</strong></a></li>
									    <li role="presentation"><a href="#div3" aria-controls="settings" role="tab" data-toggle="tab"><strong>League Two</strong></a></li>
									    <!--<li role="presentation"><a href="#scprem" aria-controls="settings" role="tab" data-toggle="tab"><strong>Scottish Premiership</strong></a></li>-->
									  </ul>
									  <div class="tab-content">
									  									    <div role="tabpanel" class="tab-pane active" id="faprem">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/manchester-city/">Man City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/manchester-united/">Man Utd</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/liverpool/">Liverpool</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/chelsea/">Chelsea</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/tottenham-hotspur/">Tottenham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/arsenal/">Arsenal</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/burnley/">Burnley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/leicester-city/">Leicester</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/afc-bournemouth/">Bournemouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/everton/">Everton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/watford/">Watford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/west-ham-united/">West Ham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/brighton-and-hove-albion/">Brighton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crystal-palace/">Crystal Palace</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/southampton/">Southampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/newcastle-united/">Newcastle</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/swansea-city/">Swansea</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/stoke-city/">Stoke</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/huddersfield-town/">Huddersfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/west-bromwich-albion/">West Brom</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/premier-league/"><strong>Latest Premier League News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div1">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/wolverhampton-wanderers/">Wolverhampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/derby-county/">Derby</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/aston-villa/">Aston Villa</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cardiff-city/">Cardiff</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/fulham/">Fulham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bristol-city/">Bristol City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/preston-north-end/">Preston</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sheffield-united/">Sheff Utd</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/middlesbrough/">Middlesbrough</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/leeds-united/">Leeds</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/brentford/">Brentford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/ipswich-town/">Ipswich</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/norwich-city/">Norwich</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/millwall/">Millwall</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/queens-park-rangers/">QPR</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/nottingham-forest/">Nottm Forest</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sheffield-wednesday/">Sheff Wed</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/reading/">Reading</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/birmingham-city/">Birmingham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bolton-wanderers/">Bolton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/barnsley/">Barnsley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hull-city/">Hull City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sunderland/">Sunderland</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/burton-albion/">Burton</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/championship/"><strong>Latest Sky Bet Championship News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div2">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/wigan-athletic/">Wigan</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/shrewsbury-town/">Shrewsbury</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/blackburn-rovers/">Blackburn</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/scunthorpe-united/">Scunthorpe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rotherham-united/">Rotherham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bradford-city/">Bradford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/charlton-athletic/">Charlton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/peterborough-united/">Peterborough</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/portsmouth/">Portsmouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/oxford-united/">Oxford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/plymouth-argyle/">Plymouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/gillingham/">Gillingham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bristol-rovers/">Bristol Rovers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/doncaster-rovers/">Doncaster</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/southend-united/">Southend</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/walsall/">Walsall</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/fleetwood/">Fleetwood</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/afc-wimbledon/">AFC Wimbledon</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/blackpool/">Blackpool</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/northampton-town/">Northampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/oldham-athletic/">Oldham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/milton-keynes-dons/">MK Dons</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rochdale/">Rochdale</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bury/">Bury</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/league-1/"><strong>Latest Sky Bet League One News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div3">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/luton-town/">Luton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/wycombe-wanderers/">Wycombe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/notts-county/">Notts County</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/mansfield-town/">Mansfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/accrington-stanley/">Accrington Stanley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/exeter-city/">Exeter</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/swindon-town/">Swindon</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/coventry-city/">Coventry</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/lincoln-city/">Lincoln</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/colchester-united/">Colchester</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/newport-county/">Newport County</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crawley-town/">Crawley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/carlisle-united/">Carlisle</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/stevenage/">Stevenage</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cambridge-united/">Cambridge</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cheltenham-town/">Cheltenham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/grimsby-town/">Grimsby</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/yeovil-town/">Yeovil</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/port-vale/">Port Vale</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/morecambe/">Morecambe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crewe-alexandra/">Crewe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/forest-green-rovers/">Forest Green Rovers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/chesterfield/">Chesterfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/barnet/">Barnet</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/league-2/"><strong>Latest Sky Bet League Two News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="scprem">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/celtic/">Celtic</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/aberdeen/">Aberdeen</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rangers/">Rangers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hibernian/">Hibernian</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hearts/">Hearts</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/kilmarnock/">Kilmarnock</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/motherwell/">Motherwell</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/st-johnstone/">St Johnstone</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/dundee/">Dundee</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/partick-thistle/">Partick</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hamilton-academical/">Hamilton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/ross-county/">Ross County</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/scottish-premiership/"><strong>Latest Scottish Premiership News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    
									  </div>
									</div>
			                       </li>
			                    </ul>
			                </li>
			                 <li><a href="/rugby/" title="Rugby News">Rugby</a></li>
			                <li><a href="/motorsport/" title="Motorsport News">Motorsport</a></li>
			                <li><a href="/golf/" title="Golf News">Golf</a></li>
			                <li><a href="/tennis/" title="Tennis News">Tennis</a></li>
			                <li><a href="/boxing/" title="Boxing News">Boxing</a></li>
			                <li><a href="/cricket/" title="Cricket News">Cricket</a></li>
			                <li><a href="/cycling/" title="Cycling News">Cycling</a></li>
			                <li><a href="/nba/" title="NBA News">NBA</a></li>
			                <li><a href="/nfl/" title="NFL News">NFL</a></li>
			                <li><a href="/mlb/" title="NFL News">MLB</a></li>
			                <li><a href="/profile/writers/" title="Writer Profiles">Writer Profiles</a></li>
			       			<li><a target="_blank" href="http://www.football.co.uk/submit-article/" title="Write for Sport.co.uk">Write for Us</a></li>
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav><div class="content-spacer">&nbsp;</div>
<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert">
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk LB 728x90 ATF (5717271) // created at: May 13, 2016 2:52:44 PM -->
<div id="5717271"></div>
<script>ADTECH.enqueuseAd(5717271);</script>           </div>
        </div>
    </div>
</div>



<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">
			<div class="row clearfix">
				<div class="col-md-8 column">
				<div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>Dubai Tour Television Coverage</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://www.sport.co.uk/cycling/dubai-tour-television-coverage/9256802/" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
						<td class="social_g">
							<div class="g-plus" data-action="share" data-href="http://www.sport.co.uk/cycling/dubai-tour-television-coverage/9256802/" data-annotation="none"></div>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            	05 February 2018 10:53            	</h5>
        </div>
    </div>
    <div class="article-content">
    	        <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        	                   <div id="lead-photo" class="photo-space">
                    <div id="picture-viewer">
                       <img class="img-responsive" src="http://images.sport.co.uk/750x417/8732fa567fa5091532a3609b4d478473.jpg">
                    </div>
                </div>
                
                            </div>
        </div>
        <!-- Article Start -->
        <table width="600" id="x_templateContainer" style="border: 1px solid rgb(221, 221, 221); border-image: none; background-color: rgb(253, 253, 253);" border="0" cellspacing="0" cellpadding="0" abp="5886"><tbody abp="5887"><tr abp="5895"><td align="center" valign="top" abp="5896"><table width="600" id="x_templateBody" border="0" cellspacing="0" cellpadding="10" abp="5897"><tbody abp="5898"><tr abp="5899"><td class="x_bodyContent" valign="top" style="background-color: rgb(253, 253, 253);" abp="5900"><table width="100%" border="0" cellspacing="0" cellpadding="10" abp="5901"><tbody abp="5902"><tr abp="5903"><td valign="top" abp="5904"><div style="text-align: left; color: rgb(80, 80, 80); line-height: 150%; font-family: Arial,serif,'EmojiFont'; font-size: 14px;" abp="5905"><div style="text-align: center; color: rgb(80, 80, 80); line-height: 150%; font-family: Arial,serif,'EmojiFont'; font-size: 14px;" abp="5906"><p style="text-align: justify;" dir="ltr" abp="5920"><span style="text-align: justify;" abp="5922">The fifth edition of the Dubai Tour will have a ground-breaking TV distribution, reaching a peak for this race with 192 countries covered all over the world, across all continents. Eleven TV networks will broadcast the race, nine of them live.<br abp="5923"><br abp="5924"> As every year, the host broadcaster Dubai Sports will produce the full coverage of each stage, integrating architectural and landscape insights into the overall storytelling of the racing action, enabling its audience in all the Middle East and North Africa region to enjoy every single moment of the race - from the riders&rsquo; alignment at the start village to the finish line - with both Arabic and English commentary. Special studio shows before and after each stage, with an international cycling expert, will enrich the domestic coverage.<br abp="5925"><br abp="5926"> For the International Feed, two hours live per stage will be produced, from 10:30 to 12:30 CET.<br abp="5927"><br abp="5928"> With 69 territories reached, a major contribution to the international TV coverage of the Dubai Tour comes from Eurosport platforms, that will broadcast Stages 1 and 2 live on Eurosport 2, before switching to Eurosport 1 for the delayed Stages 3 and 4 (18:00-20:00 CET) and returning to Eurosport 2 for the delayed Stage 5 (19:00-20:00 CET). On Eurosport Asia Pacific, all stages will be live.<br abp="5929"><br abp="5930"> Free to air coverage in Europe will be guaranteed by Rai Sport, that in Italy will broadcast Stages 1 to 4 live and Stage 5 delayed (from 22:30 CET) together with interviews on-site, and by La cha&icirc;ne L'&Eacute;quipe that will show all stages live in France.<br abp="5931"><br abp="5932"> North American cycling fans in the USA and Canada will be able to watch every stage of the Dubai Tour live on fuboTV from 4:30 EST, while in Mexico and Central America the official live footage from the race will be broadcast on TDN screens.<br abp="5933"> ESPN will distribute highlights of the race in 40 territories thanks to its channels in Brazil, South America and the Caribbeans, with commentary in Portuguese, Spanish and English respectively.<br abp="5934"><br abp="5935"> Live coverage will be available also in New Zealand thanks to Sky Sports NZ (every day from 22:30 NZST: Stages 1 and 2 on Sky Sport 2, and Stages 3 to 5 on Sky Sport 3), while in Japan every stage will be on air live from 18:30 JST on the streaming platform DAZN, enriched by detailed on-site reports.<br abp="5936"><br abp="5937"> Special insights direct from Dubai will also be part of the boosted coverage by Kwese Sports 1, live for every stage from 11:30 CAT in the whole Sub Saharan Africa, except for South Africa, where the race will be broadcast on SuperSport in the same time slots.</span><br abp="5938"><br abp="5939"><strong abp="5940">TV SCHEDULE</strong><br abp="5941"><strong abp="5942">Tuesday 6 February - Stage 1 - NAKHEEL STAGE: Skydive Dubai-Palm Jumeirah (167km)</strong></p><ul dir="ltr" abp="5943"><li style="text-align: justify;" abp="5944"><strong abp="5945">Dubai Sports Channel 1</strong> (Arabic) 11:10-15:15 GST (Live) </li><li style="text-align: justify;" abp="5946"><strong abp="5947">Dubai Sports Channel 2</strong> (English) 11:10-15:15 GST (Live) </li><li style="text-align: justify;" abp="5948"><strong abp="5949">Eurosport 2</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5950"><strong abp="5951">Eurosport Asia Pacific</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5952"><strong abp="5953">Rai Sport / Rai Sport +HD</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5954"><strong abp="5955">La cha&icirc;ne L'&Eacute;quipe</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5956"><strong abp="5957">Kwes&eacute; Sports 1</strong> 11:30-13:30 CAT (Live) </li><li style="text-align: justify;" abp="5958"><strong abp="5959">fuboTV</strong> 04:30-06:30 EST (Live) </li><li style="text-align: justify;" abp="5960"><strong abp="5961">SuperSport SS6</strong> 11:30-13:30 SAST (Live) </li><li style="text-align: justify;" abp="5962"><strong abp="5963">SKY Sport NZ&nbsp;2</strong> 22:30-24:30 NZST (Live) </li><li style="text-align: justify;" abp="5964"><strong abp="5965">DAZN</strong> 18:30-20:30 JST (Live) </li></ul><p style="text-align: justify;" dir="ltr" abp="5966"><strong abp="5967">Wednesday 7 February - Stage 2 &ndash; RAS AL KHAIMAH STAGE / Skydive Dubai - Ras Al Khaimah (190km)</strong></p><ul dir="ltr" abp="5968"><li style="text-align: justify;" abp="5969"><strong abp="5970">Dubai Sports Channel 1</strong> (Arabic) 10:30-15:15 GST (Live) </li><li style="text-align: justify;" abp="5971"><strong abp="5972">Dubai Sports Channel 2</strong> (English) 10:30-15:15 &nbsp;GST (Live) </li><li style="text-align: justify;" abp="5973"><strong abp="5974">Eurosport 2</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5975"><strong abp="5976">Eurosport Asia Pacific</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5977"><strong abp="5978">Rai Sport / Rai Sport +HD</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5979"><strong abp="5980">La cha&icirc;ne L'&Eacute;quipe</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="5981"><strong abp="5982">Kwes&eacute; Sports 1&nbsp;</strong>11:30-13:30 CAT (Live) </li><li style="text-align: justify;" abp="5983"><strong abp="5984">fuboTV</strong> 04:30-06:30 EST (Live) </li><li style="text-align: justify;" abp="5985"><strong abp="5986">SuperSport SS6</strong> 11:30-13:30 SAST (Live) </li><li style="text-align: justify;" abp="5987"><strong abp="5988">SKY Sport NZ&nbsp;2</strong> 22:30-24:30 NZST (Live) </li><li style="text-align: justify;" abp="5989"><strong abp="5990">DAZN</strong> 18:30-20:30 JST (Live) </li></ul><p style="text-align: justify;" dir="ltr" abp="5991"><strong abp="5992">Thursday 8 February - Stage 3 &ndash; DUBAI SILICON OASIS STAGE / Skydive Dubai &ndash; Fujairah (180km)</strong></p><ul dir="ltr" abp="5993"><li style="text-align: justify;" abp="5994"><strong abp="5995">Dubai Sports Channel 1 </strong>(Arabic) 11:05-15:15 GST (Live) </li><li style="text-align: justify;" abp="5996"><strong abp="5997">Dubai Sports Channel 2</strong> (English) 11:05-15:15 GST (Live) </li><li style="text-align: justify;" abp="5998"><strong abp="5999">Eurosport 1 </strong>18:00-20:00 CET (Delayed) </li><li style="text-align: justify;" abp="6000"><strong abp="6001">Eurosport Asia Pacific </strong>10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6002"><strong abp="6003">Rai Sport / Rai Sport +HD </strong>10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6004"><strong abp="6005">La cha&icirc;ne L'&Eacute;quipe</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6006"><strong abp="6007">Kwes&eacute; Sports 1&nbsp;</strong>11:30-13:30 CAT (Live) </li><li style="text-align: justify;" abp="6008"><strong abp="6009">fuboTV </strong>04:30-06:30 EST (Live) </li><li style="text-align: justify;" abp="6010"><strong abp="6011">SuperSport SS6 </strong>11:30-13:30 SAST (Live) </li><li style="text-align: justify;" abp="6012"><strong abp="6013">SKY Sport NZ 3&nbsp;</strong>22:30-24:30 NZST (Live) </li><li style="text-align: justify;" abp="6014"><strong abp="6015">DAZN </strong>18:30-20:30 JST (Live) </li></ul><p style="text-align: justify;" dir="ltr" abp="6016"><strong abp="6017">Friday 9 February - Stage 4 &ndash; DUBAI MUNICIPALITY STAGE / Skydive Dubai - Hatta Dam (172km)</strong></p><ul dir="ltr" abp="6018"><li style="text-align: justify;" abp="6019"><strong abp="6020">Dubai Sports Channel 1</strong> (Arabic) 10:45-15:15 GST (Live) </li><li style="text-align: justify;" abp="6021"><strong abp="6022">Dubai Sports Channel 2</strong> (English) 10:45-15:15 GST (Live) </li><li style="text-align: justify;" abp="6023"><strong abp="6024">Eurosport 1</strong> 18:00-20:00 CET (Delayed) </li><li style="text-align: justify;" abp="6025"><strong abp="6026">Eurosport Asia Pacific</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6027"><strong abp="6028">Rai Sport / Rai Sport +HD</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6029"><strong abp="6030">La cha&icirc;ne L'&Eacute;quipe</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6031"><strong abp="6032">Kwes&eacute; Sports 1</strong> 11:30-13:30 CAT (Live) </li><li style="text-align: justify;" abp="6033"><strong abp="6034">fuboTV</strong> 04:30-06:30 EST (Live) </li><li style="text-align: justify;" abp="6035"><strong abp="6036">SuperSport SS6</strong> 11:30-13:30 SAST (Live) </li><li style="text-align: justify;" abp="6037"><strong abp="6038">SKY Sport NZ 3</strong> 22:30-24:30 NZST (Live) </li><li style="text-align: justify;" abp="6039"><strong abp="6040">DAZN</strong> 18:30-20:30 JST (Live) </li></ul><p style="text-align: justify;" dir="ltr" abp="6041"><strong abp="6042">Saturday 10 February - Stage 5 &ndash; MERAAS STAGE / &nbsp;Skydive Dubai - Dubai City Walk (132km)</strong></p><ul abp="6043"><li style="text-align: justify;" abp="6044"><strong abp="6045">Dubai Sports Channel 1</strong> (Arabic) 12:10-15:15 GST (Live) </li><li style="text-align: justify;" abp="6046"><strong abp="6047">Dubai Sports Channel 2</strong> (English) 12:10-15:15 GST (Live) </li><li style="text-align: justify;" abp="6048"><strong abp="6049">Eurosport 2</strong> 19:00-20:00 CET (Delayed) </li><li style="text-align: justify;" abp="6050"><strong abp="6051">Eurosport Asia Pacific</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6052"><strong abp="6053">Rai Sport / Rai Sport +HD</strong> 22:30-24:30 CET (Delayed) </li><li style="text-align: justify;" abp="6054"><strong abp="6055">La cha&icirc;ne L'&Eacute;quipe</strong> 10:30-12:30 CET (Live) </li><li style="text-align: justify;" abp="6056"><strong abp="6057">Kwes&eacute; Sports 1</strong> 11:30-13:30 CAT (Live) </li><li style="text-align: justify;" abp="6058"><strong abp="6059">fuboTV</strong> 04:30-06:30 EST (Live) </li><li style="text-align: justify;" abp="6060"><strong abp="6061">SuperSport SS8</strong> 11:30-13:30 SAST (Live) </li><li style="text-align: justify;" abp="6062"><strong abp="6063">SKY Sport NZ </strong><strong abp="6064">3</strong> 22:30-24:30 NZST (Live) </li><li style="text-align: justify;" abp="6065"><strong abp="6066">DAZN</strong> 18:30-20:30 JST (Live) </li></ul><p style="text-align: justify;" dir="ltr" abp="6067"><a style="color: rgb(51, 102, 153); font-weight: normal; text-decoration: underline;"  rel="nofollow" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshiftactivemedia.us6.list-manage.com%2Ftrack%2Fclick%3Fu%3D823d3a40b51c82f60f316baa5%26id%3Dcf18780525%26e%3Dc9e154049e&data=02%7C01%7C%7Cba3bee02dddb44b4b9bf08d56c6a4166%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636534125973505628&sdata=GbtJ%2FOqOcidSAu01PGr2%2BJ%2F4N9xwQTp2caJ6sa6p7hQ%3D&reserved=0" target="_blank" rel="nofollow" abp="6068"><img width="600" height="240" style="border: currentColor; border-image: none; height: auto; text-transform: capitalize; line-height: 100%; font-size: 14px; font-weight: bold; text-decoration: none; margin-bottom: 10px; display: inline;" src="https://gallery.mailchimp.com/823d3a40b51c82f60f316baa5/images/16ecffee-aec6-4be2-8b3b-160375a191b5.jpg" abp="6069" data-imagetype="External"></a><br abp="6070"><strong abp="6071">#DUBAITOUR</strong><br abp="6072"> For further information:&nbsp;<br abp="6073"><a style="color: rgb(51, 102, 153); font-weight: normal; text-decoration: underline;"  rel="nofollow" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshiftactivemedia.us6.list-manage.com%2Ftrack%2Fclick%3Fu%3D823d3a40b51c82f60f316baa5%26id%3Dd99592d99e%26e%3Dc9e154049e&data=02%7C01%7C%7Cba3bee02dddb44b4b9bf08d56c6a4166%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636534125973505628&sdata=OmZrEB9yzib6LjoJGBjV%2BVCEE87Kfnu9do1BbF%2Bu%2B24%3D&reserved=0" target="_blank" rel="nofollow" abp="6074">www.dubaitour.com</a><br abp="6075"><a style="color: rgb(51, 102, 153); font-weight: normal; text-decoration: underline;"  rel="nofollow" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshiftactivemedia.us6.list-manage.com%2Ftrack%2Fclick%3Fu%3D823d3a40b51c82f60f316baa5%26id%3Dea2fddf2fb%26e%3Dc9e154049e&data=02%7C01%7C%7Cba3bee02dddb44b4b9bf08d56c6a4166%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636534125973505628&sdata=iLK%2BuWhz%2BZ5GTedSOcRCN%2FPer1UZ9%2BvCwMZftR4r3bA%3D&reserved=0" target="_blank" rel="nofollow" abp="6076">Facebook page</a><br abp="6077"><a style="color: rgb(51, 102, 153); font-weight: normal; text-decoration: underline;"  rel="nofollow" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshiftactivemedia.us6.list-manage.com%2Ftrack%2Fclick%3Fu%3D823d3a40b51c82f60f316baa5%26id%3Da8ae8089de%26e%3Dc9e154049e&data=02%7C01%7C%7Cba3bee02dddb44b4b9bf08d56c6a4166%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636534125973505628&sdata=yEGUxM73Gx%2BPMIru%2BDo%2Ba7uisKMk2imOSuyAHeSTBcU%3D&reserved=0" target="_blank" rel="nofollow" abp="6078">Instagram account</a><br abp="6079"><a style="color: rgb(51, 102, 153); font-weight: normal; text-decoration: underline;"  rel="nofollow" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshiftactivemedia.us6.list-manage.com%2Ftrack%2Fclick%3Fu%3D823d3a40b51c82f60f316baa5%26id%3Df0eb5a47b3%26e%3Dc9e154049e&data=02%7C01%7C%7Cba3bee02dddb44b4b9bf08d56c6a4166%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636534125973505628&sdata=6Y6G6v7LHwKZuZh3YjcWQP0YZ3TJNoafj7H4Rp9E%2FaQ%3D&reserved=0" target="_blank" rel="nofollow" abp="6080">Twitter page</a><br abp="6081"><a style="color: rgb(51, 102, 153); font-weight: normal; text-decoration: underline;"  rel="nofollow" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshiftactivemedia.us6.list-manage.com%2Ftrack%2Fclick%3Fu%3D823d3a40b51c82f60f316baa5%26id%3Da158e4d107%26e%3Dc9e154049e&data=02%7C01%7C%7Cba3bee02dddb44b4b9bf08d56c6a4166%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636534125973505628&sdata=C1o%2BbXcUvPRTR2JJHrZ19MfB8JiWzgeQnxErHrDLH%2F8%3D&reserved=0" target="_blank" rel="nofollow" abp="6082">YouTube Channel</a></p></div></div></td></tr></tbody></table></td></tr></tbody></table></td></tr><tr abp="6083"><td align="center" valign="top" abp="6084"><table width="600" id="x_templateFooter" style="border-top-color: currentColor; border-top-width: 0px; border-top-style: none; background-color: rgb(253, 253, 253);" border="0" cellspacing="0" cellpadding="10" abp="6085"><tbody abp="6086"><tr abp="6087"><td class="x_footerContent" valign="top" abp="6088"><table width="100%" border="0" cellspacing="0" cellpadding="10" abp="6089"><tbody abp="6090"><tr abp="6091"><td id="x_social" valign="middle" style="border: 1px solid rgb(245, 245, 245); border-image: none; background-color: rgb(250, 250, 250);" colspan="2" abp="6092"><div style="text-align: center; color: rgb(112, 112, 112); line-height: 125%; font-family: Arial,serif,'EmojiFont'; font-size: 12px;" abp="6093"><strong abp="6094">Photo Credit: ANSA</strong></div><div style="text-align: center; color: rgb(112, 112, 112); line-height: 125%; font-family: Arial,serif,'EmojiFont'; font-size: 12px;" abp="6093"><b><br></b></div><div style="text-align: center; color: rgb(112, 112, 112); line-height: 125%; font-family: Arial,serif,'EmojiFont'; font-size: 12px;" abp="6093"><b><br></b></div><div style="text-align: center; color: rgb(112, 112, 112); line-height: 125%; font-family: Arial,serif,'EmojiFont'; font-size: 12px;" abp="6093"><b><br></b></div><div style="text-align: center; color: rgb(112, 112, 112); line-height: 125%; font-family: Arial,serif,'EmojiFont'; font-size: 12px;" abp="6093"><b>KEV MONKS FOR DIGITAL SPORTS GROUP</b></div></td></tr></tbody></table></td></tr></tbody></table></td></tr></tbody></table><br>        <p style="text-align:right;">Source: DSG</p>        <!-- Article End -->
        
		<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		

        <hr/>
        <div id="disqus_thread"></div>
		<script type="text/javascript">
		    /* * * CONFIGURATION VARIABLES * * */
		    var disqus_shortname = 'digitalsportsgroup';
		    
		    /* * * DON'T EDIT BELOW THIS LINE * * */
		    (function() {
		        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		    })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
		
		
    </div>
       
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
                
<div class="well well-sm advert">
    <div style="min-height:250px; width:100%">
 			<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk MPU 300x250 ATF (5717273) // created at: May 13, 2016 3:00:03 PM -->
<div id="5717273"></div>
<script>ADTECH.enqueueAd(5717273);</script>
    </div>
</div>


<div class="well well-sm">
	<a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/"><img src="http://www.rugby.co.uk/img/rugby/bar.jpg" width="100%" /></a>
</div>


<div class="well well-sm advert">
    <div style="min-height:250px; width:100%">
    
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk MPU 300x250 ATF (5717273) // created at: May 13, 2016 3:00:03 PM -->
<div id="5717273"></div>
<script>ADTECH.enqueueAd(5717273);</script>
	</div>
</div>
	
				</div>
			</div>
		</div>
	</div>
    <hr />

</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Sport.co.uk</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/sportuk" target="_blank" class="footer-social foot-fb" rel="nofollow">Sport.co.uk's Facebook</a></li>
                       	<li><a href="https://www.twitter.com/sportcouk" target="_blank" class="footer-social foot-tw" rel="nofollow">Sport.co.uk's Twitter</a></li>
                  </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Digital Sports Group's Writer Program can give you the edge you need to get ahead. <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/">Apply Now</a></p>
                </div>
                <div class="col-md-2">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                        <li><a href="/privacy-policy/" title="Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="Terms and Conditions">Terms</a></li>      
                        <li><a target="_blank" href="http://www.digitalsportsgroup.co.uk/" title="Advertise">Advertise</a></li>
                        <li><a target="_blank" href="http://www.digitalsportsgroup.co.uk/contact-us.html" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                <div class="col-md-2">
                	<div class="well well-sm well-b">
                		<h3>Sports sites</h3>
                    </div>
                    					
					<ul class="list-unstyled">
						<li><a target="_blank" href="http://www.football.co.uk" rel="nofollow">Football</a></li>
						<li><a target="_blank" href="http://www.sport.co.uk" rel="nofollow">Sport</a></li>
						<li><a target="_blank" href="http://www.cricket.co.uk" rel="nofollow">Cricket</a></li>
						<li><a target="_blank" href="http://www.rugby.co.uk" rel="nofollow">Rugby</a></li>
						<li><a target="_blank" href="http://www.golf.co.uk" rel="nofollow">Golf</a></li>
						<li><a target="_blank" href="http://www.tennis.co.uk" rel="nofollow">Tennis</a></li>
					</ul>
					
										
                </div>
                            </div>
        </div>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
                	<li>
        		<img src="/images/logo-footer.png" alt="Sport.co.uk" title="Sport.co.uk">
        		<small>
        			<strong>
        			        Find all the latest sports news and information from the UK, Europe and around the world. 
        				    In depth articles on a wide variety of Sports including: Football, Golf, Tennis, Cricket, MLB NBA and NFL. 
        				    All content is either written by our team of writers for this site or supplied by AFP & The Press Association.<br/>
        		    </strong>
        		</small>
        	</li>
                	<li><small>&copy; 2004 - 2018 sport.co.uk</small></li>
        </ul>
	</div>
	
</footer>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
        	<div class="advert">
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group - Live Network  // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk LB 728x90 BTF (5717274) // created at: Jul 1, 2015 12:25:38 PM -->
<div id="5717274"></div>
<script>ADTECH.enqueueAd(5717274);</script>        	</div>
        </div>
    </div>
</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        	<ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
            <li class="mobile-catagory">
                <label class="tree-toggle">Football<strong class="caret"></strong></label>
                <ul class="tree" id="sub">
                    <li><a href="/football/" title="Football Latest News">Latest News</a></li>
                    <li><a href="/football/premier-league/">Premier League</a></li>
					<li><a href="/football/championship/">Championship</strong></a></li>
				    <li><a href="/football/league-1/">League One</strong></a></li>
					<li><a href="/football/league-2/">League Two</strong></a></li>
                </ul>
                <a href="/motorsport/"><strong>Motorsport</strong></a>
                <a href="/golf/"><strong>Golf</strong></a>
                <a href="/cricket/"><strong>Cricket</strong></a>
                <a href="/tennis/"><strong>Tennis</strong></a>
                <a href="/cycling/"><strong>Cycling</strong></a>
                <a href="/rugby/"><strong>Rugby</strong></a>
            </li>
        </ul>    </div>
</div>

<div id="block" style="display: none;">
		We have noticed you are using an Ad-Blocker..
		<p>Digital Sport Group's revenue is provided by the ads we show on our sites, we kindly ask you to white-list or disable your Ad-Blocker</p>
</div>

<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/scripts.20150325.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/rrssb.20150325.min.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/slidebars.20150325.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/common.20150325.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<script>
		
  (function($) {
    $(document).ready(function() {
      $.slidebars();
    });
   }) (jQuery);


   $('.dropdown-menu a[data-toggle="tab"]').click(function (e) {
      e.stopPropagation()        
      $(this).tab('show')
   });
  
   ADTECH.executeQueue();

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3574413-17', 'auto');
  ga('send', 'pageview');
  
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
