<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>Another Basque Country Tour Stage Win For Alaphilippe</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="Basque Country Tour leader JulienAlaphilippe made it two out of two with victory on stage two." />
  <meta property="og:image" content="http://images.sport.co.uk/630x472/d236d69728ac06fc6e76621c9c523a1e.jpg"/>
  <meta property="og:url" content="http://www.sport.co.uk/cycling/another-basque-country-tour-stage-win-for-alaphilippe/9257031/"/>
  <meta property="og:title" content="Another Basque Country Tour Stage Win For Alaphilippe"/>
  <meta property="og:description" content="Basque Country Tour leader JulienAlaphilippe made it two out of two with victory on stage two."/>
  <meta property="og:site_name" content="sport.co.uk"/>
  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="en_GB"/>
  <meta property="dsg:team" content="1006"/>
  <meta name="author" content="Digital Sports Group LTD" />
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/sport.css" rel="stylesheet" />
  <link href="/css/rrssb.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="shortcut icon" href="/img/sport/favicon.png" />
  <link rel="alternate" type="application/rss+xml" title="Sport Latest news" href="http://www.sport.co.uk/feed/rss.xml" />
  <link rel="canonical" href="http://www.sport.co.uk/cycling/another-basque-country-tour-stage-win-for-alaphilippe/9257031/" />  
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  <script type='text/javascript' src='/js/ads/common.20150325.js'></script>
  <script type='text/javascript' src='/js/ads/news.20150325.js'></script>
  <script language="javascript" type="text/javascript" async="async" src="//widgets.kiosked.com/sniffer/get-script/sign/f610d13bbea84899843759f8879f37a1/albumid/10337/co/10784.js"></script>
 <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
 <script>ADTECH.config.website = { server: 'adserver.adtech.de', network: '1673' }; </script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017/loader.js',
  'tb_loader_script');
</script>
</head>
<body>
<div id="sb-site">
<nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-4 col-sm-4 col-xs-4">
                	<a href="/">
                    	<img src="/img/sport/logo-new-small.png" width="200px" class="logo hidden-md hidden-lg"/>
                    </a>
                	<a href="/">
                    	<img src="/img/sport/logo-new-small.png" alt="sport news" title="sport news" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin: 10px 0px;" class="col-md-8 col-sm-8">
                		<form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
		  					<div class="input-group">	
		                    <input type="hidden" name="cx" value="000534466127245737549:ua5cvevktfy">
		                    <input type="hidden" name="cof" value="FORID:11">  
		                    <input type="hidden" name="ie" value="ISO-8859-1">
		                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term">
		                        <div class="input-group-btn">
		                            <button class="btn btn-primary btn-boostrap  btn-custom" type="submit" name="sa">
		                                <i class="glyphicon glyphicon-search"></i>
		                            </button>
		                        </div>
		                    </div>
		                </form>
                	<div class="visible-xs menu-button sb-toggle-right pull-right">
                		<span class="glyphicon glyphicon-align-justify"></span>
                	</div>
                </div>
        </div> 
	</div>     
</nav>
<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> 
                   
                   
                   
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <ul class="nav navbar-nav">
                        
			                <li class="dropdown">
			                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Football<strong class="caret"></strong></a>
			                    <ul class="dropdown-menu">
			                       <li>
			                       <div>
									  <ul class="nav nav-tabs" role="tablist">
									    <li role="presentation" class="active"><a href="#faprem" aria-controls="home" role="tab" data-toggle="tab"><strong>Premier League</strong></a></li>
									    <li role="presentation"><a href="#div1" aria-controls="profile" role="tab" data-toggle="tab"><strong>Championship</strong></a></li>
									    <li role="presentation"><a href="#div2" aria-controls="messages" role="tab" data-toggle="tab"><strong>League One</strong></a></li>
									    <li role="presentation"><a href="#div3" aria-controls="settings" role="tab" data-toggle="tab"><strong>League Two</strong></a></li>
									    <!--<li role="presentation"><a href="#scprem" aria-controls="settings" role="tab" data-toggle="tab"><strong>Scottish Premiership</strong></a></li>-->
									  </ul>
									  <div class="tab-content">
									  									    <div role="tabpanel" class="tab-pane active" id="faprem">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/manchester-city/">Man City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/manchester-united/">Man Utd</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/liverpool/">Liverpool</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/tottenham-hotspur/">Tottenham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/chelsea/">Chelsea</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/arsenal/">Arsenal</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/burnley/">Burnley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/leicester-city/">Leicester</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/everton/">Everton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/afc-bournemouth/">Bournemouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/watford/">Watford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/newcastle-united/">Newcastle</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/brighton-and-hove-albion/">Brighton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/west-ham-united/">West Ham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/swansea-city/">Swansea</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/huddersfield-town/">Huddersfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crystal-palace/">Crystal Palace</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/southampton/">Southampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/stoke-city/">Stoke</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/west-bromwich-albion/">West Brom</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/premier-league/"><strong>Latest Premier League News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div1">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/wolverhampton-wanderers/">Wolverhampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cardiff-city/">Cardiff</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/fulham/">Fulham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/aston-villa/">Aston Villa</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/derby-county/">Derby</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/middlesbrough/">Middlesbrough</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bristol-city/">Bristol City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/millwall/">Millwall</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sheffield-united/">Sheff Utd</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/preston-north-end/">Preston</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/brentford/">Brentford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/leeds-united/">Leeds</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/ipswich-town/">Ipswich</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/norwich-city/">Norwich</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/queens-park-rangers/">QPR</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sheffield-wednesday/">Sheff Wed</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/nottingham-forest/">Nottm Forest</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hull-city/">Hull City</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/reading/">Reading</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bolton-wanderers/">Bolton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/birmingham-city/">Birmingham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/barnsley/">Barnsley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/sunderland/">Sunderland</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/burton-albion/">Burton</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/championship/"><strong>Latest Sky Bet Championship News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div2">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/blackburn-rovers/">Blackburn</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/shrewsbury-town/">Shrewsbury</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/wigan-athletic/">Wigan</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rotherham-united/">Rotherham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/peterborough-united/">Peterborough</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/charlton-athletic/">Charlton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/portsmouth/">Portsmouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/scunthorpe-united/">Scunthorpe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/plymouth-argyle/">Plymouth</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bristol-rovers/">Bristol Rovers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bradford-city/">Bradford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/southend-united/">Southend</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/fleetwood/">Fleetwood</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/doncaster-rovers/">Doncaster</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/gillingham/">Gillingham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/blackpool/">Blackpool</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/oxford-united/">Oxford</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/walsall/">Walsall</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/oldham-athletic/">Oldham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/afc-wimbledon/">AFC Wimbledon</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/milton-keynes-dons/">MK Dons</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/northampton-town/">Northampton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rochdale/">Rochdale</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/bury/">Bury</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/league-1/"><strong>Latest Sky Bet League One News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="div3">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/accrington-stanley/">Accrington Stanley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/luton-town/">Luton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/wycombe-wanderers/">Wycombe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/exeter-city/">Exeter</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/notts-county/">Notts County</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/lincoln-city/">Lincoln</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/coventry-city/">Coventry</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/mansfield-town/">Mansfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/swindon-town/">Swindon</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/colchester-united/">Colchester</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/carlisle-united/">Carlisle</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/newport-county/">Newport County</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crawley-town/">Crawley</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cambridge-united/">Cambridge</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/cheltenham-town/">Cheltenham</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/stevenage/">Stevenage</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/yeovil-town/">Yeovil</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/crewe-alexandra/">Crewe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/port-vale/">Port Vale</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/morecambe/">Morecambe</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/forest-green-rovers/">Forest Green Rovers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/grimsby-town/">Grimsby</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/chesterfield/">Chesterfield</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/barnet/">Barnet</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/league-2/"><strong>Latest Sky Bet League Two News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    <div role="tabpanel" class="tab-pane" id="scprem">
									    
									    	<div class="list-group row">
									    							                        <a class="list-group-item col-sm-2" href="/football/celtic/">Celtic</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/rangers/">Rangers</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/aberdeen/">Aberdeen</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hibernian/">Hibernian</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/kilmarnock/">Kilmarnock</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hearts/">Hearts</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/motherwell/">Motherwell</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/st-johnstone/">St Johnstone</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/hamilton-academical/">Hamilton</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/dundee/">Dundee</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/partick-thistle/">Partick</a>
						                    						                        <a class="list-group-item col-sm-2" href="/football/ross-county/">Ross County</a>
						                    						                    
						                    </div>
						                    <div> 
							                    <ol class="breadcrumb">
												  <li><a href="/football/"><strong>Latest Football News</strong></a></li>
												  <li><a href="/football/scottish-premiership/"><strong>Latest Scottish Premiership News</strong></a></li>
												</ol>
						                    </div>
									    </div>
									    
									  									    
									  </div>
									</div>
			                       </li>
			                    </ul>
			                </li>
			                 <li><a href="/rugby/" title="Rugby News">Rugby</a></li>
			                <li><a href="/motorsport/" title="Motorsport News">Motorsport</a></li>
			                <li><a href="/golf/" title="Golf News">Golf</a></li>
			                <li><a href="/tennis/" title="Tennis News">Tennis</a></li>
			                <li><a href="/boxing/" title="Boxing News">Boxing</a></li>
			                <li><a href="/cricket/" title="Cricket News">Cricket</a></li>
			                <li><a href="/cycling/" title="Cycling News">Cycling</a></li>
			                <li><a href="/nba/" title="NBA News">NBA</a></li>
			                <li><a href="/nfl/" title="NFL News">NFL</a></li>
			                <li><a href="/mlb/" title="NFL News">MLB</a></li>
			                <li><a href="/profile/writers/" title="Writer Profiles">Writer Profiles</a></li>
			       			<li><a target="_blank" href="http://www.football.co.uk/submit-article/" title="Write for Sport.co.uk">Write for Us</a></li>
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav><div class="content-spacer">&nbsp;</div>
<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert">
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk LB 728x90 ATF (5717271) // created at: May 13, 2016 2:52:44 PM -->
<div id="5717271"></div>
<script>ADTECH.enqueuseAd(5717271);</script>           </div>
        </div>
    </div>
</div>



<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">
			<div class="row clearfix">
				<div class="col-md-8 column">
				<div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>Another Basque Country Tour Stage Win For Alaphilippe</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://www.sport.co.uk/cycling/another-basque-country-tour-stage-win-for-alaphilippe/9257031/" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
						<td class="social_g">
							<div class="g-plus" data-action="share" data-href="http://www.sport.co.uk/cycling/another-basque-country-tour-stage-win-for-alaphilippe/9257031/" data-annotation="none"></div>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            	03 April 2018 04:34            	</h5>
        </div>
    </div>
    <div class="article-content">
    	        <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        	                   <div id="lead-photo" class="photo-space">
                    <div id="picture-viewer">
                       <img class="img-responsive" src="http://images.sport.co.uk/750x417/d236d69728ac06fc6e76621c9c523a1e.jpg">
                    </div>
                </div>
                
                            </div>
        </div>
        <!-- Article Start -->
        <p style="margin: 0px; line-height: normal; vertical-align: baseline;"><span style='margin: 0px; color: rgb(38, 38, 38); font-family: "Verdana",sans-serif; font-size: 12pt;'>Basque Country Tour leader Julien
Alaphilippe made it two out of two with victory on stage two.</span></p>

<p style="margin: 0px; line-height: normal; vertical-align: baseline;"><span style='margin: 0px; color: rgb(38, 38, 38); font-family: "Verdana",sans-serif; font-size: 12pt;'>&nbsp;</span></p>

<p style="margin: 0px; line-height: normal; vertical-align: baseline;"><span style='margin: 0px; color: rgb(38, 38, 38); font-family: "Verdana",sans-serif; font-size: 12pt;'>Alaphilippe of Quick-Step Floors</span><span style='margin: 0px; color: rgb(20, 23, 26); font-family: "Verdana",sans-serif; font-size: 12pt;'> <span lang="IT" style="margin: 0px;">was the race
leader for this 152.7km stage from Zarautz to Bermeo.</span></span></p>

<p style="margin: 0px; line-height: normal; vertical-align: baseline;"><span lang="IT" style='margin: 0px; color: rgb(20, 23, 26); font-family: "Verdana",sans-serif; font-size: 12pt;'>&nbsp;</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>The day&rsquo;s break took its time to get established and when
it did, after Lopez had taken the third category climb at Natxitua, the Team
Sky rider was in the break with Tao Geoghegan, Vuillermoz, Caruso, Navarro,
Grmay, Woods, Guerreiro, De Marchi, Verona and Padun.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>David Lopez took the three points for the sprint in
Kortezubi after 79kms as the gap went out to 1.47 on a gusty day up coastal
roads.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>Mark Padun took the next climb &ndash; the category one Almika
Sollube - as the gap on the descent dropped to 1.36.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>He gap was down to less than thirty seconds going into
the final twenty-two kilometres.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>Lopez attacked on his own, leaving the rest of he break
to their fate and suffered a similar fate being caught with ten kilometres to go.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>Michael Matthews of Team Sunweb was next to attack but
the race leader brought him back, only for Matthews to attack on the climb with
8.4kms to go and be immediately reeled in.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>Enric Mas of Quick Step in the Young Rider&rsquo;s jersey tried
to get clear before his team mate Julien Alaphilippe shot off with 7.5kms left.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>Roglic tried to close the gap as did Mikel Landa and Izagirre
and they got up to the race leader, chased by a group led by Uran, which was
fourteen seconds behind with four kilometres to go.</span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>The gap went out to 22 seconds on a flat section and
sixteen seconds under the flam rouge. </span></p>

<p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>This was between the four and Roglic led it out but it
was Julien Alaphilippe who won in 4.11.47 after timing his sprint superbly to
beat Roglic, Izagirre and Landa.</span></p><p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'><br></span></p><p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'><br></span></p><p style="margin: 0px 0px 10.66px;"><span lang="EN" style='margin: 0px; color: rgb(20, 23, 26); line-height: 107%; font-family: "Verdana",sans-serif; font-size: 12pt;'>KEV MONKS FOR DIGITAL SPORTS GROUP</span></p>

        <p style="text-align:right;">Source: DSG</p>        <!-- Article End -->
        
		<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		

        <hr/>
        <div id="disqus_thread"></div>
		<script type="text/javascript">
		    /* * * CONFIGURATION VARIABLES * * */
		    var disqus_shortname = 'digitalsportsgroup';
		    
		    /* * * DON'T EDIT BELOW THIS LINE * * */
		    (function() {
		        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		    })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
		
		
    </div>
       
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
                
<div class="well well-sm advert">
    <div style="min-height:250px; width:100%">
 			<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk MPU 300x250 ATF (5717273) // created at: May 13, 2016 3:00:03 PM -->
<div id="5717273"></div>
<script>ADTECH.enqueueAd(5717273);</script>
    </div>
</div>


<div class="well well-sm">
	<a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/"><img src="http://www.rugby.co.uk/img/rugby/bar.jpg" width="100%" /></a>
</div>


<div class="well well-sm advert">
    <div style="min-height:250px; width:100%">
    
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk MPU 300x250 ATF (5717273) // created at: May 13, 2016 3:00:03 PM -->
<div id="5717273"></div>
<script>ADTECH.enqueueAd(5717273);</script>
	</div>
</div>
	
				</div>
			</div>
		</div>
	</div>
    <hr />

</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Sport.co.uk</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/sportuk" target="_blank" class="footer-social foot-fb" rel="nofollow">Sport.co.uk's Facebook</a></li>
                       	<li><a href="https://www.twitter.com/sportcouk" target="_blank" class="footer-social foot-tw" rel="nofollow">Sport.co.uk's Twitter</a></li>
                  </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Digital Sports Group's Writer Program can give you the edge you need to get ahead. <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/">Apply Now</a></p>
                </div>
                <div class="col-md-2">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                        <li><a href="/privacy-policy/" title="Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="Terms and Conditions">Terms</a></li>      
                        <li><a target="_blank" href="http://www.digitalsportsgroup.co.uk/" title="Advertise">Advertise</a></li>
                        <li><a target="_blank" href="http://www.digitalsportsgroup.co.uk/contact-us.html" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                <div class="col-md-2">
                	<div class="well well-sm well-b">
                		<h3>Sports sites</h3>
                    </div>
                    					
					<ul class="list-unstyled">
						<li><a target="_blank" href="http://www.football.co.uk" rel="nofollow">Football</a></li>
						<li><a target="_blank" href="http://www.sport.co.uk" rel="nofollow">Sport</a></li>
						<li><a target="_blank" href="http://www.cricket.co.uk" rel="nofollow">Cricket</a></li>
						<li><a target="_blank" href="http://www.rugby.co.uk" rel="nofollow">Rugby</a></li>
						<li><a target="_blank" href="http://www.golf.co.uk" rel="nofollow">Golf</a></li>
						<li><a target="_blank" href="http://www.tennis.co.uk" rel="nofollow">Tennis</a></li>
					</ul>
					
										
                </div>
                            </div>
        </div>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
                	<li>
        		<img src="/images/logo-footer.png" alt="Sport.co.uk" title="Sport.co.uk">
        		<small>
        			<strong>
        			        Find all the latest sports news and information from the UK, Europe and around the world. 
        				    In depth articles on a wide variety of Sports including: Football, Golf, Tennis, Cricket, MLB NBA and NFL. 
        				    All content is either written by our team of writers for this site or supplied by AFP & The Press Association.<br/>
        		    </strong>
        		</small>
        	</li>
                	<li><small>&copy; 2004 - 2018 sport.co.uk</small></li>
        </ul>
	</div>
	
</footer>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
        	<div class="advert">
				<!-- DAC enqueue tag // Tag for network 1673: Digital Sports Group - Live Network  // Website: Sport.co.uk // Page: ROS // Placement: Sport.co.uk LB 728x90 BTF (5717274) // created at: Jul 1, 2015 12:25:38 PM -->
<div id="5717274"></div>
<script>ADTECH.enqueueAd(5717274);</script>        	</div>
        </div>
    </div>
</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        	<ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
            <li class="mobile-catagory">
                <label class="tree-toggle">Football<strong class="caret"></strong></label>
                <ul class="tree" id="sub">
                    <li><a href="/football/" title="Football Latest News">Latest News</a></li>
                    <li><a href="/football/premier-league/">Premier League</a></li>
					<li><a href="/football/championship/">Championship</strong></a></li>
				    <li><a href="/football/league-1/">League One</strong></a></li>
					<li><a href="/football/league-2/">League Two</strong></a></li>
                </ul>
                <a href="/motorsport/"><strong>Motorsport</strong></a>
                <a href="/golf/"><strong>Golf</strong></a>
                <a href="/cricket/"><strong>Cricket</strong></a>
                <a href="/tennis/"><strong>Tennis</strong></a>
                <a href="/cycling/"><strong>Cycling</strong></a>
                <a href="/rugby/"><strong>Rugby</strong></a>
            </li>
        </ul>    </div>
</div>

<div id="block" style="display: none;">
		We have noticed you are using an Ad-Blocker..
		<p>Digital Sport Group's revenue is provided by the ads we show on our sites, we kindly ask you to white-list or disable your Ad-Blocker</p>
</div>

<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/scripts.20150325.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/rrssb.20150325.min.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/slidebars.20150325.js"></script>
<script type="text/javascript" src="http://cdn.football.co.uk/js/common.20150325.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<script>
		
  (function($) {
    $(document).ready(function() {
      $.slidebars();
    });
   }) (jQuery);


   $('.dropdown-menu a[data-toggle="tab"]').click(function (e) {
      e.stopPropagation()        
      $(this).tab('show')
   });
  
   ADTECH.executeQueue();

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3574413-17', 'auto');
  ga('send', 'pageview');
  
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
